

<!DOCTYPE html>
<html>
<head id="ctl00_Head1">






    <script type="text/javascript">

        if ('serviceWorker' in navigator) {
            window.addEventListener('load', function () {
                navigator.serviceWorker.register('/sw.js?r=1.6').then(function (registration) {
                    // Registration was successful
                    console.log('ServiceWorker registration successful with scope: ', registration.scope);
                }, function (err) {
                    // registration failed :(
                    console.log('ServiceWorker registration failed: ', err);
                });
            });
        }
    </script>

        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><title>
	بوابة الفجر: السولية: التفاهم صنع الفارق مع الأهلي هذا الموسم وديانج أمامه مستقبل كبير
</title><link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/images/favicon//apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/favicon//apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/images/favicon//apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/favicon//apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/images/favicon//apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/images/favicon//apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/images/favicon//apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/images/favicon//apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/images/favicon/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/images/favicon/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" /><link rel="manifest" href="/images/favicon/manifest.json" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png" /><meta name="theme-color" content="#ffffff" /><link rel="stylesheet" media="all" href="/themes/new/css/bootstrap.css" type="text/css" />
 
 
    <script async src="/themes/new/js/app-min.js" type="text/javascript"   ></script>
  
  <script async src="/fb/fb.js" type="text/javascript"></script>
    <script async src="/scripts/common.js" type="text/javascript"></script> <script async src="/scripts/swfo.js" type="text/javascript"></script>
 



<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-24442537-1']);
    _gaq.push(['_trackPageview']);
    setTimeout("_gaq.push(['_trackEvent', '15_seconds', 'read'])", 15000);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>




 


  


 
<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><script type="text/javascript">var mainDomain='elfagr.news';var WebURL='https://www.elfagr.news/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/"></script><script data-ad-client="ca-pub-1731129488393495" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script data-ad-client="ca-pub-9392826248043988" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


    <style>
        img, iframe{
            max-width: 100%;
        }
        .adv300 {
            text-align: center;
        }
        .sponser {
            background: transparent !important;
        }
       img[rel=nofollow] { display:none !important}
        .news-post .primary-title {
            color:#fff !important;
        }
        @media(max-width: 1200px){
            header .top {
                display: none;
            }
            header .sticky-wrapper {
                position:absolute;
                top:0;
                z-index:99999999999999;
             }
            header {
                padding-top:70px;
            }
        }
      .secIcon {
    clear: both;
    content: "";
    display: table;
    zoom: 1;
    margin-bottom: 20px;
}.secIcon a {
    width: 60px;
    display: block;
    float: right;
    margin-left: 17px;
    text-align: center;
    background: #4183d7;
    border-radius: 5px;
    color: #fff;
    border: 1px #fff solid;
    box-shadow: 0px 0px 10px #888;
    padding: 5px 0px;
    font-family: Tahoma;
    font-size: 12px;
    font-weight: bold;
    text-shadow: 2px 1px 1px #000;
    margin-top: 3px;
}

     #fancybox-wrap{z-index: 999999999 !important;}
#fancybox-wrap, #fancybox-wrap *{box-sizing:content-box !important;}
/*--- order tool ---*/
a.order {float: left !important;display:none;width: 100px !important;height: 50px !important;background-image: url('/images/order.png') !important;position: absolute !important;z-index: 100 !important;}
div:hover>a.order{display:block}
.noorder a.order{visibility:hidden}
 @media(max-width: 992px){
      header .header-med .adv728 .ad-block  {
          height: auto !important;
     }
 }
  

 
    </style>

<meta property="fb:app_id" content="1621961948046677"/>
<meta property="og:title" content="السولية: التفاهم صنع الفارق مع الأهلي هذا الموسم وديانج أمامه مستقبل كبير" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elfagr.news/3944421" />
<meta property="og:image" content="https://www.elfagr.news/upload/photo/news/394/4/600x338o/421.jpg" />
<meta property="og:site_name" content="بوابة الفجر"/>
<meta property="og:description" content="أكد عمرو السولية لاعب وسط الفريق الأول لكرة القدم بالنادي الأهلي، على أن وجود أكثر من لاعب في نفس المركز يمنح الفريق قوة كبيرة. وأضاف في تصريحات ..." />
<meta itemprop="name" content="السولية: التفاهم صنع الفارق مع الأهلي هذا الموسم وديانج أمامه مستقبل كبير" />
<meta itemprop="description" content="أكد عمرو السولية لاعب وسط الفريق الأول لكرة القدم بالنادي الأهلي، على أن وجود أكثر من لاعب في نفس المركز يمنح الفريق قوة كبيرة. وأضاف في تصريحات ..." />
<meta itemprop="image" content="https://www.elfagr.news/upload/photo/news/394/4/600x338o/421.jpg" />
    
<link rel="canonical" href="https://www.elfagr.news/3944421">



<meta name="keywords" content="" />





<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>



 


<meta name="description" content="أكد عمرو السولية لاعب وسط الفريق الأول لكرة القدم بالنادي الأهلي، على أن وجود أكثر من لاعب في نفس المركز يمنح الفريق قوة كبيرة. وأضاف في تصريحات ..." /></head>



<body class="rtl sport">

    <h1></h1>


    <div id="adPopBOTtOM">
        <div id="PobIn"></div>
 
            <a id="adPopBOTtOMClose">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
<script type="text/javascript">
    $(document).ready(function () {
        var falg1 = false;
        if ($('#PobIn').children().length == 0) {
            $('#adPopBOTtOM').hide();
        } else {
            $('#adPopBOTtOM').css('visibility', 'visible');
        }

         var ced = $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if ((scroll >= 200) && (falg1 == false)) {
                


                if ($('#PobIn').children().length > 0) {
                    console.log($('#PobIn').children().length);
                    $('#adPopBOTtOM').show();
                    falg1 = true;
                } else { $('#adPopBOTtOM').hide();}
            } else if (scroll <= 100) {
                $('#adPopBOTtOM').hide();
            }
        });

        var loadsticky = function () {
            setTimeout(function () {
                $('#adPopBOTtOM').hide();
            }, 10000);
        };
        //$(window).load(function () {
        //    setTimeout(function () {
        //        try {
        //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
        //                loadsticky();
        //            }
        //        }
        //        catch (err) {
        //            $('#adPopBOTtOM').hide();
        //            //loadsticky();
        //        }
        //    }, 100);
        //});

        $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
            e.preventDefault();
            $('#adPopBOTtOM').hide();
            falg1 = true;
        });
    });
    </script>
    
    <style>

     
            #adPopBOTtOMClose {
        font-size: 30px;
        line-height: 15px;
        right: -20px;
        top: -20px;
        position: absolute;
        color: #4183d7;
        font-weight: 500;
        cursor: pointer;
        background: #fff;
        border-radius: 100px;
        padding: 1px 4px;
        border: 1px solid #e1dddd;
    }
        #adPopBOTtOM {
            display: none;
            position: fixed;
            bottom: 0px;
            left: 0px;
            right: 0;
            margin: 0 auto;
            width: 748px;
            height: 110px;
            z-index: 10002;
            display: none;
            padding: 10px;
            background: none repeat scroll 0 0 #ffffff;
            border: 2px solid #4183d7;
            box-shadow: 0 0 5px #4183d7;
            visibility:hidden;
        }

        @media(max-width:768px){
              #adPopBOTtOM {
                 display:none !important;
              }
        }
        @media(min-width:768px){
              #adPopBOTtOM {
                 display:block;
              }
        }
    </style>
    
    
    <script type="text/javascript">
  var _sf_async_config = { uid: 64566, domain: 'elfagr.org', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

    

 


 


 
<h1 class="hidden">  </h1>
 

	<nav id="menu-right" class="mmenu-mobile">
	 
		
	<ul id="panel-menu">
		 
         
<li><a href="/list/1106" id="c1106" >كورة مصرية</a></li>

<li><a href="/list/1107" id="c1107" >المحترفين</a></li>

<li><a href="/list/1108" id="c1108" >تقارير</a></li>

<li><a href="/list/1109" id="c1109" >كورة عربية</a></li>

<li><a href="/list/1110" id="c1110" >كورة عالمية</a></li>

<li><a href="/list/1111" id="c1111" >كل الالعاب</a></li>

<li><a href="/list/1112" id="c1112" >مظاليم</a></li>

<li><a href="/list/1113" id="c1113" >فيديو</a></li>

<li><a href="/list/1114" id="c1114" >صور</a></li>

<li><a href="/list/1238" id="c1238" >ناشئين</a></li>

<li><a href="/list/1116" id="c1116" >مقالات</a></li>

<li><a href="/list/1118" id="c1118" >جدول مباريات اليوم</a></li>

<li><a href="/list/1119" id="c1119" >كوميكس</a></li>

<li><a href="/list/1120" id="c1120" >محركات</a></li>

<li><a href="/list/1121" id="c1121" >المصارعة</a></li>

<li><a href="/list/1184" id="c1184" >بروفايل النجوم</a></li>



   </ul>
</nav>

    	<div id="page"  >


<header>
	  	  <div class="top">
			  <div class="container">
 <div class="breaking-news-ticker cb" id="newsTicker2">
  <div class="name"> <i class="flash-icon"></i>   عاجل   </div>
    <div class="bn-news">
      <ul>
             
         <li>   <a href="/3944445">تعليق مفاجئ من هالاند بشأن انضمامه إلى ريال مدريد</a></li>
            
         <li>   <a href="/3944444">رمضان صبحي: حالة الحب بين اللاعبين كلمة السر وراء مستوى الأهلي المميز</a></li>
            
         <li>   <a href="/3944439">عمرو السولية: أتمنى الاعتزال داخل النادي الأهلي</a></li>
            
         <li>   <a href="/3944416">محافظ الشرقية: تطبيق نفس إجراءات شم النسيم في عيد الفطر</a></li>
            
         <li>   <a href="/3944435">رمضان صبحي يزف خبرًا سارًا لجماهير الأهلي</a></li>
            
         <li>   <a href="/3944433">رمضان صبحي يكشف حقيقة العروض الخارجية</a></li>
            
         <li>   <a href="/3944430">رمضان صبحي: لن ألعب في أي ناد مصري إلا الأهلي </a></li>
            
         <li>   <a href="/3944429">أبرز أحداث الحلقة العشرين من مسلسل "رجالة البيت"</a></li>
            
         <li>   <a href="/3944431">هروب وزواج عرفي داخل تاكسي في الإسكندرية</a></li>
            
         <li>   <a href="/3944328">درجة الحرارة تصل لـ40.. بيان مهم من الأرصاد </a></li>
            
          </ul>
        </div>
     </div>

                  
            <div class="social">
                <a class="fb" href="https://www.facebook.com/ElfagrNewsOfficial/" target="_blank"><span class="fa fa-facebook"></span></a>
                <a class="tw" href="https://twitter.com/ElfagrNews" target="_blank"><span class="fa fa-twitter"></span></a>
                 <a class="yt" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ" target="_blank"><span class="fa fa-youtube-play"></span></a>
                 
                <a class="rs" href="/rss.aspx" target="_blank"><span class="fa fa-rss"></span></a>

             </div>



                  </div>
                </div>
         
     
 
  

   
    <div class="md">
        <div class="container">
     
            <div class="logo-right">
                


    <a class="logo"   href="/list/38"><img class="logo" src="/themes/fagr/png/sport-elfagr10.gif" alt="logo"></a>    

             </div>
                 
                <div class="adv728 plc hidden-xs">
                    <div class="cont">
                        <center>
                        <img src="/adview/477$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<!-- Header1 banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>			
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='header'>
  <script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr/header', [[728, 90], [336, 280], [300, 250]], 'header')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.news');
         googletag.enableServices();
         googletag.display('header');
     });
  </script>
</div>
</center>
<!-- Header1 banner end -->
</div>
                            </center>
                    </div>

                </div>
            </div>
        </div>
    <div class="stick">
         <nav class="navbar navbar-expand-xl      ">
        <div class="container"> 
			
				<a data-toggle="collapse"  href="#search-mobile" class="navbar-brand   btn  btn-primary btn-border" ><i class="fa fa-search"></i></a>
		


    <a class="navbar-brand"  href="/list/38"><img class="logo" src="/themes/fagr/png/sport-elfagr10.gif" alt="logo"></a>    

            



            <a href="#menu-right" class=" navbar-brand mmenu-toggle btn  btn-primary btn-border" ><i class="fa fa-bars"></i></a>
			



                      
          <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto">

                
            <li class="nav-item active"> <a class="nav-link" href="/list/38">الرئيسية</a></li>

                        <li class=" nav-item  c1106"><a class="nav-link"  href="/list/1106">كورة مصرية</a></li>
                        
                        <li class=" nav-item  c1107"><a class="nav-link"  href="/list/1107">المحترفين</a></li>
                        
                        <li class=" nav-item  c1108"><a class="nav-link"  href="/list/1108">تقارير وحوارات</a></li>
                        
                        <li class=" nav-item  c1109"><a class="nav-link"  href="/list/1109">كورة عربية</a></li>
                        
                        <li class=" nav-item  c1110"><a class="nav-link"  href="/list/1110">كورة عالمية</a></li>
                        
                        <li class=" nav-item  c1111"><a class="nav-link"  href="/list/1111">كل الالعاب</a></li>
                        
                        <li class=" nav-item  c1112"><a class="nav-link"  href="/list/1112">مظاليم</a></li>
                        
                        <li class=" nav-item  c1113"><a class="nav-link"  href="/list/1113">فيديوهات</a></li>
                        
                          <li class="nav-item    "> <a class="nav-link  mmenu-toggle  " href="#menu-right"    > 
				  <span class="fa fa-align-right"></span>   الأقسام</a> </li>
				
				
				  		     <div class="search">
        
                 <form class="form-inline  my-lg-0" action="/list.aspx">
              <input name="w" class="form-control mr-sm-2" type="search" placeholder="البحث..." aria-label="Search">
              <button class="btn btn-outline-success my-2 my-sm-0" type="submit"><span class="fa fa-search"></span></button>
            </form>
          </div>
                    </ul>



                </div>
            </div>


        </nav>
        <div id="search-mobile" class="collapse" style="">
		
		
			<div class="row justify-content-center">
                        <div class="col-12 col-md-10 col-lg-8">
                           
                                <form class="card card-sm"action="/list.aspx">
                                <div class="card-body row no-gutters align-items-center">
                                    <div class="col-auto">
                                        <i class="fa fa-search h4 text-body"></i>
                                    </div>
                                    <!--end of col-->
                                    <div class="col">
                                        <input name="w" class="form-control   form-control-borderless" type="search" placeholder="كلمة البحث">
                                    </div>
                                    <!--end of col-->
                                    <div class="col-auto">
                                        <button class="btn  btn-primary" type="submit">بحث</button>
                                    </div>
                                    <!--end of col-->
                                </div>
                            </form>
                        </div>
                        <!--end of col-->
                    </div>

		
		</div>
    </div>
   
      
</header>







    	      <div class="sponser-stick" style="height: 0;">
      <div class="container " style="height: 0;">
        <div class="sponser left"> </div>
        <div class="sponser right">        </div>
      </div>
    </div>
	  
    <main>


    
<div id="readwrapper" style="display: none">



<div class="block">
 
<div class="title">
 <a>
 <h2> أخبار تهمك </h2>
  </a>
</div> 
     <div class="cont"> 
 <div class="row">


     <div class="col-md-6">
<div class="item-li  ">
<a href="/3944352">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/4/200x113o/352.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     تحرك برلماني لتطبيق حظر تجوال شامل في هذا الموعد
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3943481">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/3/200x113o/481.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     جمال شعبان: فاكهة تقي من فيروس كورونا (فيديو)
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 16 ساعة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3943622">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/3/200x113o/622.jpg?q=3" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     30 سيارة إطفاء للسيطرة على حريق هائل بمصنع بمدينة العبور (صور وفيديو)
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3943595">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/3/200x113o/595.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     بعد قرار الداخلية بشأن الحظر.. تامر أمين: "طلعوا أذكى من الناس"
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 16 ساعة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3944293">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/4/200x113o/293.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     تحرك عاجل من "الصيادلة" تجاه أعضاء النقابة المتوفين والمصابين بكورونا
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 50 دقيقة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3944348">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/4/200x113o/348.jpg?q=3" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     بعد زواجها.. طليق ياسمين عبد العزيز في المستشفى
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعتين</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3944081">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/4/200x113o/81.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     قنبلة الموسم.. الزمالك يخطط لخطف 3 نجوم دفعة واحدة من الأهلي
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 7 ساعات</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3944328">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/4/200x113o/328.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     درجة الحرارة تصل لـ40.. بيان مهم من الأرصاد 
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ نصف ساعة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3943864">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/3/200x113o/864.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     الكشف عن بؤرة جديدة لانتشار فيروس كورونا
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 12 ساعة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3943771">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/3/200x113o/771.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     لليوم الثالث على التوالي.. هذه الدولة لم تسجل إصابات جديدة بفيروس كورونا
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 14 ساعة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3944000">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/4/200x113o/0.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     عاجل.. أول رد رسمي على فتح الكنائس يوم 18 مايو 
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 9 ساعات</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3944240">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/4/200x113o/240.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     الأهلي يتجه لحسم أهم صفقة في آخر 10 سنوات
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 4 ساعات</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3943648">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/3/200x113o/648.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     للقطاعين العام والخاص.. تعرف على مواعيد إجازة عيد الفطر‎ ‎
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 21 ساعة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3943955">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/3/200x113o/955.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     عاجل.. بشرى سارة من وزيرة الصحة حول الشفاء من كورونا
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 10 ساعات</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3943909">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/3/200x113o/909.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     إنفوجرافيك.. كل ماتريد معرفته عن مشروع التذكرة الموحدة للمواصلات
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 11 ساعة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3944260">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/4/200x113o/260.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     لا تراجع ولا استسلام.. الأهلي يصر على ضم نيمار إفريقيا
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 4 ساعات</div>
        
    </div>
</a>
</div>
     </div>



</div>

</div>
</div>




</div>
    <div class="container">
    


        </div>
    <script type="text/javascript">
       /* function rwp() {
            var rw = $('#readwrapper');
            var plc = $('#prefootplc');
            if ($(window).width() < 480) {
                //rw.css({ 'top': plc.offset().top + 'px', 'position': 'absolute', 'left': plc.offset().left + 'px' });
                //plc.height(rw.height());
                rw.css({ 'display': 'none' });
                plc.height('0px');
            } else {
                //rw.css({ 'position': 'static' });
                rw.css({ 'display': '' });
                plc.height('0px');
            }
        }

        $(window).resize(rwp);
        $(document).ready(function () { rwp(); setTimeout(rwp, 1000); })*/
</script>


 
  
    
    
    

  
    

      <div class="container">

   <div class="row">
   <div class=" col-lg-8 right-col">
<article>

                <div class=" d-none  d-lg-block " style="float: right; width: 100%; margin:20px 0; text-align:center;">
            

     </div>



                 
        

    



<script type="text/javascript" src="/scripts/player.js"></script>
 
<style>

    .adplace {
        float: right;
        width: 100%;
        margin: 20px 0;
    }
    .news-post .post-writer.lg .img-cont {
        border-radius:50%;
        overflow:hidden;
        height:100px;
        width:100px;
    }
    .primary-title {
        float: right;
        width:100%;
    }
   .paragraph-list > div , .paragraph-list > span , .paragraph-list > p , .paragraph-list h3   {
       font-family: sans-serif !important;
       line-height:1.8 !important  ;
       font-size: 18px !important;
       height: auto !important;
       margin: 0 !important;
       font-weight:bold !important;
   }
    .show .img-main .img-caption {
        width: 100%;
        text-align: center;
            background-color: rgba(0, 0, 0,0.7);
    }

    @media (min-width: 768px){
        .show .img-main .img-caption {
            width: 80%;
            right:10%;
        }

       .show .show-title .txt-block .time {
                float: left;
    width: auto;
    clear: initial;
    line-height: 20px;
    padding: 3px 10px;
    margin: 10px 0;
        }
    }

</style>
<script type="text/javascript">
        $(document).ready(function () {
            var ad = $("#mobA");

            var target = $(".ni-content > div:nth-child(3) ");

            ad.insertAfter(target);

            ad.css("display", "block");
           
        });

    </script>

<nav aria-label="breadcrumb">
  <ol class="breadcrumb">
    
 
     <li class="breadcrumb-item"><a href="/"  ><i class=""></i> <span class="fa fa-home"></span>  </a></li> 
      <li class="breadcrumb-item"><a href="/list/38"  > <span> الفجر الرياضي</span>  </a></li> 
 
     <li class="breadcrumb-item">
     <a href="/list/1106"  ><span> كورة مصرية</span> </a></li> 
     
      <li class="breadcrumb-item">
 
 <a href="#">   الفجر الرياضي      </a>
 
</li>
 


  </ol>
</nav>
<div class="block   news-post">
 
    
    






<div class="show-title">
<div class="txt-block">



    <div class="adplace" style="float: right; width: 100%; text-align: center; margin:20px 0;" >   <center>  <img src="/adview/480$7cview" rel="nofollow" style="display:none" /><div class="ad">
	
<!-- Body1 banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='BodyTop'>
  <script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr/BodyTop', [[300, 250], [336, 280]], 'BodyTop')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.news');
         googletag.enableServices();
         googletag.display('BodyTop');
     });
  </script>
</div>	
</center>
<!-- Body1 banner end -->
</div> </center></div>
           <h1 class="primary-title">السولية: التفاهم صنع الفارق مع الأهلي هذا الموسم وديانج أمامه مستقبل كبير</h1>
    <div class="post-info">
         <div class="time"> <span class="fa fa-clock-o"></span> الخميس 14/مايو/2020 - 12:05 ص </div>
        </div>
        

     <div class="adplace" style="float: right; width: 100%; text-align: center;" ><center></center></div>
    




</div>
</div>
    <!--img start-->

<div class="main-img normal-ratio">
    


<img  class="lazy" data-src="/upload/photo/news/394/4/600x338o/421.jpg?q=1" src="/images/no.jpg"   alt="أليو ديانج "/> 
<div class="caption"  >
أليو ديانج 
</div>
</div>


  <!--img end-->



 <div class="post-info">
         
    
<div class="post-writer">
<span class="fa fa-pencil"></span>
 
  علي نبوي 
</div>





<div class="share"> 
  
 <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
   </div>


   
  
</div> 

        <!------inner 0------>
<div class="adplace"></div>


 <!-----plcInnerContentFlow1plcInnerContentFlow1------>
    <img src="/adview/478$7cview" rel="nofollow" style="display:none" /><div class="ad">
	<div id="jubna20372"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "bb40dedd-5017556a-650e522b-89264f20",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/20372?" + qs;
s.async = true;
document.getElementById("jubna20372").appendChild(s);
})();
</script>
</div>
  
     <!------plcInner1------>
    <div class="adv728"></div>




    <!--------plcInner2-------->
    
<div class="adv728"></div>

 
<div class="post-cont">
   



    <div class="paragraph-list" id="start" style="display:block;">

<div  id="mobA" style="display:none;  width: 100%; text-align: center;"><img src="/adview/481$7cview" rel="nofollow" style="display:none" /><div class="ad">
	
<!-- Body1 banner start -->
<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>				
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id='1StParagraph'>
  <script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/elfagr/1StParagraph', [[300, 250], [336, 280]], '1StParagraph')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'www.elfagr.news');
         googletag.enableServices();
         googletag.display('1StParagraph');
     });
  </script>
</div>	
</center>
<!-- Body1 banner end -->



</div></div>


    
<div class="ni-content paragrah-list">


    أكد عمرو السولية لاعب وسط الفريق الأول لكرة القدم بالنادي الأهلي، على أن وجود أكثر من لاعب في نفس المركز يمنح الفريق قوة كبيرة.<br /><br />وأضاف في تصريحات تلفزيونية عبر فضائية أون تايم سبورت :"جميع اللاعبون في الفريق في حالة تركيز كبيرة، ونخوض التدريبات بشكل قوي".<br /><br />وتابع :"هناك تفاهم بين جميع اللاعبين، وهو ما ساهم في صناعة الفارق معنا هذا الموسم وساهم في تحقيق النتائج المميزة".<br /><br />وواصل :"أي مدرب يصبح سعيدا عندما يملك 5 لاعبين في مستوى واحد، كما أن ذلك في مصلحة الفريق".<br /><br />وأردف :"هذا الأمر يمنح الفريق "طعم" مختلف".<br /><br />وأشار :"أليو ديانج لاعب كبير وأمامه مستقبل كبير، وهو مفيد للفريق، ومن الركائز الأساسية في الفريق حاليا".<br />


          </div>



    </div>

<div class="adplace"></div>

    <div class="adplace"></div>


   


 


</div>




  


  

      
        <div class="block">
  

        <div class="cont">
      



        </div>

        </div>



<div class="foot-share">
  <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>


</div>

</div>


    


<div class="block">
 
<div class="title">
 <a>
 <h2> أخبار تهمك </h2>
  </a>
</div> 
     <div class="cont"> 
 <div class="row">


     <div class="col-md-6">
<div class="item-li  ">
<a href="/3943595">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/3/200x113o/595.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     بعد قرار الداخلية بشأن الحظر.. تامر أمين: "طلعوا أذكى من الناس"
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 16 ساعة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3944081">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/4/200x113o/81.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     قنبلة الموسم.. الزمالك يخطط لخطف 3 نجوم دفعة واحدة من الأهلي
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 7 ساعات</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3943622">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/3/200x113o/622.jpg?q=3" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     30 سيارة إطفاء للسيطرة على حريق هائل بمصنع بمدينة العبور (صور وفيديو)
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3944328">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/4/200x113o/328.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     درجة الحرارة تصل لـ40.. بيان مهم من الأرصاد 
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ نصف ساعة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3943864">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/3/200x113o/864.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     الكشف عن بؤرة جديدة لانتشار فيروس كورونا
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 12 ساعة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3944000">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/4/200x113o/0.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     عاجل.. أول رد رسمي على فتح الكنائس يوم 18 مايو 
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 9 ساعات</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3943648">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/3/200x113o/648.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     للقطاعين العام والخاص.. تعرف على مواعيد إجازة عيد الفطر‎ ‎
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 21 ساعة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3943909">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/3/200x113o/909.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     إنفوجرافيك.. كل ماتريد معرفته عن مشروع التذكرة الموحدة للمواصلات
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 11 ساعة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3944260">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/4/200x113o/260.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     لا تراجع ولا استسلام.. الأهلي يصر على ضم نيمار إفريقيا
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 4 ساعات</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3944348">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/4/200x113o/348.jpg?q=3" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     بعد زواجها.. طليق ياسمين عبد العزيز في المستشفى
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعتين</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3943771">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/3/200x113o/771.jpg?q=2" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     لليوم الثالث على التوالي.. هذه الدولة لم تسجل إصابات جديدة بفيروس كورونا
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 14 ساعة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3944240">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/4/200x113o/240.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     الأهلي يتجه لحسم أهم صفقة في آخر 10 سنوات
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 4 ساعات</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3943955">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/3/200x113o/955.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     عاجل.. بشرى سارة من وزيرة الصحة حول الشفاء من كورونا
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 10 ساعات</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3943481">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/3/200x113o/481.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     جمال شعبان: فاكهة تقي من فيروس كورونا (فيديو)
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 16 ساعة</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3944352">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/4/200x113o/352.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     تحرك برلماني لتطبيق حظر تجوال شامل في هذا الموعد
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين</div>
        
    </div>
</a>
</div>
     </div>

     <div class="col-md-6">
<div class="item-li  ">
<a href="/3944293">
    <div class="img-cont normal-ratio">
        <img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/394/4/200x113o/293.jpg?q=1" alt="" />
    </div>
    <div class="txt-cont">
        
            <h3>     تحرك عاجل من "الصيادلة" تجاه أعضاء النقابة المتوفين والمصابين بكورونا
            </h3>
            <div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 49 دقيقة</div>
        
    </div>
</a>
</div>
     </div>



</div>

</div>
</div>






<div class="adplace"></div>

      <div class="block">      <!------plcInnerBelow1------>
  <div class="adplace">  <img src="/adview/482$7cview" rel="nofollow" style="display:none" /><div class="ad">
	
<div id="jubna20373"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "bb40dedd-5017556a-650e522b-89264f20",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/20373?" + qs;
s.async = true;
document.getElementById("jubna20373").appendChild(s);
})();
</script>




<div id="POSTQUARE_WIDGET_125343"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_125343',pubid:186365,webid:178119,wid:125343,on:'postquare'});
</script>
</div></div>
</div>   
     <div style="float: right; width: 100%;"><iframe src="https://cr.synceg.net/corona" border="0" width="100%" height="320" style="float: right; width: 100%; border:none;"></iframe></div>

    <link href="/coronapoll/main.css" rel="stylesheet">

 


<div class="block news-cat comnts rel">
 

    <div class="cont">
     

 
<div class="fb-comments" data-href="https://www.elfagr.news/3944421" data-width="100%" data-num-posts="10"></div>


      </div>
  
   
   </div>
  









<script type="text/javascript">
    var exps = [];
    var ids = [];
    var cid = 3944421;
</script>
<script type="text/javascript" src="/scripts/kw.js"></script>


<script type="text/javascript">
    $(document).ready(function () {
        setInterval(fixfb, 500);

      

    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>


<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');


</script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c6d6b4c11b27eec"></script> 

 

 
</article>
       </div>
    <div class="col-lg-4 left-col stickySidebar">
		    	    <div class="theiaStickySidebar"> 
        
 
 

<div class="adv300"><center> </center></div>
<div class="adv300"><center> </center></div>


<style>
    .poll .img-cont {
        float: right;
        width: 100%; 

        border-bottom: 2px solid #d10606;
    }

      .poll .img-cont img {
          width: 100%;
          height: auto;
      }
</style>
<div class="block master_poll poll">
<div class="title">
 <a>
 <h2> تصويت  </h2>
 </a>
</div>
<div class="cont">
    <div class="img-cont">

        

    </div>
<div class="voteform" id="pnlResult"  style=" display:none;">
    

 <div class="form-group formq">
هل تتوقع انحسار فيروس كورونا في مصر بعد القرارات الاحترازية الأخيرة؟ 
 </div>



<div class="opt ">
<p><label for="p5720">
<span class="fa fa-caret-left"></span>
نعم   
<span class="pull-left">
57.3464% 
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="57.3464" aria-valuemin="0" aria-valuemax="100" style="width: 57.3464%;">
</div>
</div>
</div>

<div class="opt ">
<p><label for="p5721">
<span class="fa fa-caret-left"></span>
لا   
<span class="pull-left">
42.6536% 
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="42.6536" aria-valuemin="0" aria-valuemax="100" style="width: 42.6536%;">
</div>
</div>
</div>

</div>

<form role="form" class="voteform" id="pnlForm">
 

 <div class="form-group formq">
هل تتوقع انحسار فيروس كورونا في مصر بعد القرارات الاحترازية الأخيرة؟ 

 </div>
  <div class="form-group choices">
 

<div class="radio choice">
  <label>
    <input type="radio" name="poll816" id="p5720" selector=".master_poll" />
نعم   </label>
</div>

<div class="radio choice">
  <label>
    <input type="radio" name="poll816" id="p5721" selector=".master_poll" />
لا   </label>
</div>




   </div>
   
   <button type="button" class="btn btn-primary  btn-sm" id="btnVote">تصويت </button>

<button type="button" class="btn btn-primary btn-sm" id="btnResult">النتائج</button>

</form>
</div>
</div>

<script type="text/javascript">var poll_id = 816;

    $(document).ready(function(){
        try {
            dopoll(poll_id, 0, '.master_poll');
        } catch (ex) { }
    });

</script>

<script>

    $(document).ready(function () {
        //-52px -257px
        try {
            dopoll(poll_id, 0);
            $('.poll .choice label').css('cursor', 'pointer');
            $('.poll .choice input').each(function (i, o) {
                var hid = $(o).attr('id').substr(1);
                $(o).click(function () {
                    act_poll = hid;
                });
            });
        } catch (ex) { }

        $('#btnVote').click(function () {
            dopoll(0, act_poll);
            $('#pnlResult').css('display', 'block');
            $('#pnlForm').css('display', 'none');

            return false;
        });


        $('#btnResult').click(function () {
            $('#pnlResult').css('display', 'block');
            $('#pnlForm').css('display', 'none');

            return false;
        });


    });


    var poll_state = 0;
    var act_poll = 0;

    function dopoll(pid, hid) {
        try {

            if (poll_state == 0) {
                poll_state = 0;
                $('.poll .choice input:not(:checked)').css('visibility', 'hidden');
                $.ajax({
                    url: '/service/poll.aspx?pid=' + pid + '&hid=' + hid,
                    cache: false,
                    timeout: 20000,
                    error: function (jqXHR, textStatus, errorThrown) {
                    },
                    success: function (html) {
                        var c = parseInt(html);
                        $('.poll .choice input').css('visibility', '');
                        if (c > 0) {
                            $('#p' + c).prop('checked', true);
                            $('.poll .choice input:not(:checked)').attr('disabled', true);
                        } else {
                            poll_state = 0;
                        }
                    }
                });
            }
        } catch (ex) { }
    }


</script>



 

<div class="block nc3" ord="&top=8">
<div class="title">
 
 
 
 <a   href="/list.aspx?props=topstory"> <h2> الأكثر قراءة</h2> </a>
 
 
 
  



</div>


<div class="cont">




<div class="item-card">

<a href="/3944000"> 

<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/394/4/400x225o/0.jpg?q=1"  src="/images/no.jpg" alt=""/>
    </div>



    <div class="txt-cont">
<div class="time d-none">
<span class="fa fa-clock-o"></span>
03:48 م
</div>

<h3>عاجل.. أول رد رسمي على فتح الكنائس يوم 18 مايو </h3>

</div>

     </a>

</div>

     
 

<div class="item-li  ">
<a href="/3943595">
    <div class="img-cont normal-ratio">
        <img class="lazy"  data-src="/upload/photo/news/394/3/200x113o/595.jpg?q=1" src="/images/no.jpg" alt="" />
    </div>
    <div class="txt-cont">
      
            <h3>    بعد قرار الداخلية بشأن الحظر.. تامر أمين: "طلعوا أذكى من الناس"
            </h3>
        <div class="time d-none"><span class="fa fa-clock-o"></span> 08:32 ص</div>

      
    </div>
</a>
</div>
 
 

<div class="item-li  ">
<a href="/3944293">
    <div class="img-cont normal-ratio">
        <img class="lazy"  data-src="/upload/photo/news/394/4/200x113o/293.jpg?q=1" src="/images/no.jpg" alt="" />
    </div>
    <div class="txt-cont">
      
            <h3>    تحرك عاجل من "الصيادلة" تجاه أعضاء النقابة المتوفين والمصابين بكورونا
            </h3>
        <div class="time d-none"><span class="fa fa-clock-o"></span> 09:57 م</div>

      
    </div>
</a>
</div>
 
 

<div class="item-li  ">
<a href="/3944348">
    <div class="img-cont normal-ratio">
        <img class="lazy"  data-src="/upload/photo/news/394/4/200x113o/348.jpg?q=3" src="/images/no.jpg" alt="" />
    </div>
    <div class="txt-cont">
      
            <h3>    بعد زواجها.. طليق ياسمين عبد العزيز في المستشفى
            </h3>
        <div class="time d-none"><span class="fa fa-clock-o"></span> 10:51 م</div>

      
    </div>
</a>
</div>
 
 

<div class="item-li  ">
<a href="/3944352">
    <div class="img-cont normal-ratio">
        <img class="lazy"  data-src="/upload/photo/news/394/4/200x113o/352.jpg?q=1" src="/images/no.jpg" alt="" />
    </div>
    <div class="txt-cont">
      
            <h3>    تحرك برلماني لتطبيق حظر تجوال شامل في هذا الموعد
            </h3>
        <div class="time d-none"><span class="fa fa-clock-o"></span> 10:47 م</div>

      
    </div>
</a>
</div>
 
 

     </div>

 
 


</div>



 


<div class="block  " ord="r=0">
<div class="title">
 
  <a href="/list.aspx?r=0"><h2> مقالات وكتاب </h2> </a> 
 </div>
 
  <div class="cont"> 
             

<div class="item-article  ">
   <a href="/3941089">  
<div class="img-cont resBox">
   <img  class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/73.jpg" alt="  منال لاشين " />
</div>
<div class="txt-cont">
    <div class="name">   منال لاشين </div>
    <h3>
        منال لاشين تكتب: أسرار ومكاسب 
    </h3>
</div>
   
       </a>
</div>

<div class="item-article  ">
   <a href="/3941085">  
<div class="img-cont resBox">
   <img  class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/77.jpg" alt="  محمد مسعود " />
</div>
<div class="txt-cont">
    <div class="name">   محمد مسعود </div>
    <h3>
        محمد مسعود يكتب: بلقيس.. الملكة القاتلة 
    </h3>
</div>
   
       </a>
</div>

<div class="item-article  ">
   <a href="/3941084">  
<div class="img-cont resBox">
   <img  class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/82.jpg" alt="  مى سمير " />
</div>
<div class="txt-cont">
    <div class="name">   مى سمير </div>
    <h3>
        مى سمير تكتب: أسرار «الدولة العميقة» ولماذا تطارد ترامب؟ 
    </h3>
</div>
   
       </a>
</div>




  </div>                    
 
</div>



 






<div  class="adv300"><center></center</div>


<div class="adv300"><center></center</div>


<div  class="adv300"><center></center</div>



<div  class="adv300"></div>


<div  class="adv300"></div>
<div  class="adv300"></div>
<div  class="adv300"></div>
<div  class="adv300"></div>
<div  class="adv300"></div>
<div  class="adv300"></div>
<div  class="adv300"></div>
<div  class="adv300"></div>
<div  class="adv300"></div>
<div  class="adv300"></div>










    
 

 
 
 
        </div>
        </div>
       </div>

          </div>

<img rel="nofollow" alt="" src="/service/nc.aspx?id=3944421" style="display:none" />    


 

 <div class="d-none">
         

    
 </div>

 



    
    <div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=1621961948046677";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); </script>


    </main>
<div id="prefootplc" class="container"></div>



<footer>
        
            <div class="container">
                <div class="logo-area">
               <a class="logo" href="/" > <img src="/themes/fagr/png/elfagr-logo10.gif" alt="" /></a>
                           <div class="social">
                             <a class="fb" href="https://www.facebook.com/ElfagrNewsOfficial/" target="_blank"><span class="fa fa-facebook"></span></a>
                <a class="tw" href="https://twitter.com/ElfagrNews" target="_blank"><span class="fa fa-twitter"></span></a>
                 <a class="yt" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ" target="_blank"><span class="fa fa-youtube-play"></span></a>
                 
                <a class="rs" href="/rss.aspx" target="_blank"><span class="fa fa-rss"></span></a>



               </div>
 
                </div>
                <div class="menu-area">
               <div class="fnav">
              <a href="/"> </a>     

            <a href="/list/39/egypt-news">	أخبار مصر</a>

            <a href="/list/61/Dialogues">تقارير وحوارات</a>

            <a href="/list/42/economy">الاقتصاد</a>

            <a href="/list/44/world">عربي ودولي</a>

            <a href="/list/57/talkshow">توك شو</a>

            <a href="/list/53/govs">محافظات</a>

            <a href="/list/45/accident">حوادث </a>

            <a href="/list/40/photos">صور</a>

            <a href="/list/41/videos">الفجر Tv</a>

            <a href="/list/1138">سيارات</a>

            <a href="/list/100/Zionist">العدو الصهيوني</a>

            <a href="/list/37/fan">الفجر الفني</a>

            <a href="/list/54/Horoscope">أبراج</a>

            <a href="/list/55/comic">كاريكاتير</a>

            <a href="/list/46/women">Lafemme</a>

            <a href="/list/48/technology">تكنولوجى</a>

            <a href="/list/49/article">مقالات الرأي</a>

            <a href="/list/50/readers">ركن القراء</a>

            <a href="/list/51/Varieties">منوعات</a>

            <a href="/list/52/islamic">إسلاميات</a>

            <a href="/list/58/students">طلاب وجامعات</a>

            <a href="/list/62/weekly">العدد الأسبوعي</a>

            <a href="/list/60/Coptic">أقباط وكنائس</a>

            <a href="/list/1146/saudia">السعودية</a>

            <a href="/list/1266">انفوجراف</a>

            <a href="/list/56/chating">فضفضة</a>

            <a href="/list/1285">بث مباشر</a>

            <a href="/list/1289">تونس 365</a>

            <a href="/list/38/sports">رياضة</a>
 
               </div>
        </div>
            </div>
      

    <div class="fbtm">
      <div class="container">
        <div class="f-links"> <a href="/39176"> ﺑﻴﺎﻥ اﻟﺨﺼﻮﺻﻴﺔ </a> . <a href="/39179" title="ﻣﻦ ﻧﺤﻦ"> ﻣﻦ ﻧﺤﻦ </a> . <a href="/39181" title="ﺇﺗﺼﻞ ﺑﻨﺎ"> ﺇﺗﺼﻞ ﺑﻨﺎ</a> . 
         
                   <a href="/39181"> أعلن معنا  </a>      </div>
        <div class="copy"> © 2020 elfagr.news All Rights Reserved. | Powered By <a href="http://www.synceg.com" target="_blank" title="sync solutions "> <img src="/themes/new/images/sync.svg" alt="powered by sync solutionns" width="100px"> </a> </div>
      </div>
    </div>
          
      </footer>



 




    
 
 	<script   src="https://cdn.jsdelivr.net/npm/intersection-observer@0.5.1/intersection-observer.js"></script>

<script    src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
	<script>
		
		 
	var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
    // ... more custom settings?
});
	
	
	 
	
	</script>


 <script type="text/javascript">var _sel = 'c38', _subsel = 'c1106';</script>

    
    <style>
        @media only screen and (min-width: 767px) {
            #adPop {
                display: none !important;
            }
        }
    </style>


<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%;z-index:999999">
    <div id="popin" style="width: 300px;margin: 0px auto;position: relative;">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>

<div id="popadin">

</div>
    </div>
</div>
<script>
    $(document).ready(function () {
        if ($('#popadin').children().length > 0) {
            $('#adPop').css({ display: 'block' });
        }
    });
</script>

    



<script async type="text/javascript" src="/scripts/main.js?r=11"></script>
    
     

<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|blackberry|mini|windows\sce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script>

       
   <!-- Go to www.addthis.com/dashboard to customize your tools --> <script async type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ef5e079e818335"></script> 
</body>
</html>